Xfce Forum

Sub domains
 

You are not logged in.

#1 2007-04-23 05:56:54

alpha
Guest

xfburn needs libburn 0.3

xfburn needs libburn 0.3.x , but where do I get that version of libburn? The site has till 0.2.0, and I already tried cvs with no luck.

#2 2007-04-23 09:01:13

Nick
Dev
From: ~
Registered: 2005-02-17
Posts: 1,143
Website

Re: xfburn needs libburn 0.3

You're probably looking at the wrong libburn package: http://libburnia.pykix.org/

Offline

#3 2007-04-23 16:41:40

alpha
Guest

Re: xfburn needs libburn 0.3

Ah, thanks  ;D . I'll give a shot later, I just bought a new laptop so I gotta dump Vista first  :twisted:

Board footer

Powered by FluxBB