Xfce Forum

Sub domains

You are not logged in.

#1 2013-05-31 14:28:32

Registered: 2013-05-31
Posts: 1

Disable cursor symbol


I have decided not to use the mouse and disabled any support in my kernel.

When I start xfce4 desktop, the cursor symbol remains in the middle of the screen and I can't move it away.

Is there a way I can make it disappear completely? Recompiling something or any preferences?

Thank you.


Board footer

Powered by FluxBB