Xfce Forum

Sub domains
 

You are not logged in.

#1 2012-12-16 22:19:52

nneul
Member
Registered: 2012-12-16
Posts: 1

How to disable edge-of-window/border double click behavior?

xfwm 4.8.3
Fedora 17

I'm looking to disable the "right at the edge" double click behavior that causes the window to maximize in the horizontal or vertical direction.

I do _NOT_ want to disable the "double click to windowshade" behavior when double clicking in the title bar area.

Is this possible?

Offline

Board footer

Powered by FluxBB