Xfce Forum

Sub domains
 

You are not logged in.

#1 2013-02-05 18:39:17

wilker
Member
Registered: 2012-11-16
Posts: 27

xfce4:i386

hello everyone,

i would like to install gtk2-engines-xfce to have the 32-bits applications in my 64bits machine the same theme i use instead of raleigh...
but when i try to install them, the terminal answers it will remove the 64 version of it...
why does it happen? if i install it, would it mess my desktop?

regards

Offline

#2 2013-02-06 01:29:37

ozjd
Member
From: Hawkesbury NSW Australia
Registered: 2012-02-05
Posts: 212
Website

Re: xfce4:i386

You don't say which distro you are using but I think you would be  more likely to get an answer on its forums as it is not an Xfce issue.

Offline

#3 2013-02-06 23:22:46

wilker
Member
Registered: 2012-11-16
Posts: 27

Re: xfce4:i386

ozjd wrote:

You don't say which distro you are using but I think you would be  more likely to get an answer on its forums as it is not an Xfce issue.

debian.
okay, will try to find out there...
thanks

Offline

Board footer

Powered by FluxBB