Xfce Forum

Sub domains
 

You are not logged in.

#1 2020-07-13 14:58:08

gerardx
Member
Registered: 2020-07-13
Posts: 3

indicator-dialog_ui.h

I am trying to compile xfce4-indicator-plugin and it wants indicator-dialog_ui.h. I'm unable to figure out which package to install.

Offline

#2 2020-07-13 17:12:18

eriefisher
Member
From: ON, Canada
Registered: 2008-10-25
Posts: 253

Re: indicator-dialog_ui.h


Siduction
Debian Sid
Xfce 4.14

Offline

Board footer

Powered by FluxBB