Xfce Forum

Sub domains
 

You are not logged in.

#26 2020-07-18 23:44:36

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

cmcanulty@Ubuntu1:~$ ls -al $HOME | grep dbus
cmcanulty@Ubuntu1:~$ ps -ef | grep -i thunar
cmcanul+    2021    2012  0 19:44 pts/0    00:00:00 grep --color=auto -i thunar
cmcanulty@Ubuntu1:~$

Offline

#27 2020-07-19 00:06:52

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

There has to be something in your home directory causing this, but I can't seem to find it.

What is in your ~/.config/autostart directory:

ls -l ~/.config/autostart

Offline

#28 2020-07-19 01:29:48

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

Here it is.Thanks for all your help.It may be time to live with it

cmcanulty@Ubuntu1:~$ ls -l ~/.config/autostart
total 276
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Aug 28  2017  alarm-clock-applet.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   167 Apr 24  2019  aMule.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Feb 13  2019  anydesk_global_tray.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Aug 17  2017  battery-monitor-autostart.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 May  8  2014  blueman.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Nov 14  2018  caffeine.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   174 Aug 17  2017  Caffeine.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Nov 29  2017  caffeine-plus.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   211 Apr 18  2019  capslock.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   257 Jul 16  2018  dropbox.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   180 Jul 16  2018  DropBox.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   182 Sep  8  2018  Firefox.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    48 Sep  3  2018  gnome-keyring-pkcs11.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    48 Sep  3  2018  gnome-keyring-secrets.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    48 Sep  3  2018  gnome-keyring-ssh.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   191 Dec  4  2018 'graphical sudo apps.desktop'
-rw-rw-r-- 1 cmcanulty cmcanulty    48 Sep  3  2018  gsettings-data-convert.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Jun 27  2016  haguichi-autostart.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Jul 20  2015  hplip-systray.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   137 Mar 18  2018  ignore-lid-switch-tweak.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    48 Sep  3  2018  indicator-application.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   266 Jun 13  2017  indicator-kdeconnect.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty 16743 Oct  6  2016  indicator-multiload.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Jul 12  2016  kdeconnectd.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 May 31  2017  light-locker.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   225 Jun 13  2017  mailnag.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   166 Mar 26  2017 'Mouse Wheel.desktop'
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Mar 20  2018  nemo-autostart.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    30 May 24  2018  nm-applet.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    49 Aug 25  2018  org.gnome.SettingsDaemon.Sharing.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   193 Apr 18  2019 'Power Manager.desktop'
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Sep  2  2015  print-applet.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    30 Apr 18  2019  pulseaudio.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   181 Oct  1  2014  remmina-applet.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   165 Oct  1  2014  Remmina.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Jul 16  2014  sbschedule.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   533 Aug  8  2017  shutter.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Oct 18  2014  skype-wrapper-launcher.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Aug 25  2018  spice-vdagent.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   272 Aug 25  2018  Syndaemon-1.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   271 Aug 25  2018  Syndaemon.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   170 Sep  5  2018  terminal.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   171 Sep 13  2018  Terminal.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   179 Dec  8  2017  TightVNC.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   158 Sep 13  2018  tlpui.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   331 Dec 18  2019  touchpad-indicator-autostart.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   121 Jun 20  2017  Tracker.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 May  8  2014  update-notifier.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   246 Oct  6  2016  Upte.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Aug 25  2018  user-dirs-update-gtk.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   178 Nov 16  2019  vino.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   183 Aug 25  2018  vino-fix.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    49 Dec  8  2017  vino-server.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   177 Dec  8  2017  vnc4server.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   176 Apr 26  2017 'VNC Viewer.desktop'
-rw-rw-r-- 1 cmcanulty cmcanulty   178 Feb 28  2018 'Wine Kernel tweal.desktop'
-rw-rw-r-- 1 cmcanulty cmcanulty   170 Sep  5  2018  x11vnc.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Aug 25  2018  xdg-user-dirs.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   306 Feb 28  2018  xdm.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty  2930 Jun 13  2017  xfce4-clipman-plugin-autostart.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    30 Sep 27  2018  xfce4-power-manager.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Aug 17  2017  xfce4-volumed.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty   169 Aug 25  2018  xrdp.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Jul 12  2016  xscreensaver.desktop
-rw-rw-r-- 1 cmcanulty cmcanulty    29 Jun 20  2017  zeitgeist-datahub.desktop
cmcanulty@Ubuntu1:~$

Offline

#29 2020-07-19 01:57:41

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

Wow.

How many of those are disabled:

fgrep -ri "NoDisplay=True" ~/.config/autostart

Also, what is the content of the 'graphical sudo apps.desktop' file?

Offline

#30 2020-07-19 11:52:15

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

No output from the command
I tried to open that file and also copied it to desktop and tried to run it and nothing happens. All other root functions work fine. I also tried copying the .config/Thunar file from my desktop and made sure all the permissions are identical with no luck I have the same name and password on both computers. My desktop that opens thunar fine has no graphical sudo apps file in /.config/autostart

Here is the file

[Desktop Entry]
Encoding=UTF-8
Version=0.9.4
Type=Application
Name=graphical sudo apps
Comment=
Exec=xhost si:localuser:root
OnlyShowIn=XFCE;
StartupNotify=false
Terminal=false
Hidden=false

Last edited by cmcanulty (2020-07-19 12:15:24)

Offline

#31 2020-07-19 12:23:29

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

Try this command instead:

fgrep -ri "Hidden=true" ~/.config/autostart

...I want to see how many and which of those are active.

Perhaps one of the autostart items is interfering.

Offline

#32 2020-07-19 12:53:33

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

cmcanulty@Ubuntu1:~$ fgrep -ri "Hidden=true" ~/.config/autostart
/home/cmcanulty/.config/autostart/caffeine.desktop:Hidden=true
/home/cmcanulty/.config/autostart/xfce4-volumed.desktop:Hidden=true
/home/cmcanulty/.config/autostart/ignore-lid-switch-tweak.desktop:Hidden=true
/home/cmcanulty/.config/autostart/Remmina.desktop:Hidden=true
/home/cmcanulty/.config/autostart/Caffeine.desktop:Hidden=true
/home/cmcanulty/.config/autostart/indicator-multiload.desktop:Hidden=true
/home/cmcanulty/.config/autostart/kdeconnectd.desktop:Hidden=true
/home/cmcanulty/.config/autostart/TightVNC.desktop:Hidden=true
/home/cmcanulty/.config/autostart/caffeine-plus.desktop:Hidden=true
/home/cmcanulty/.config/autostart/DropBox.desktop:Hidden=true
/home/cmcanulty/.config/autostart/update-notifier.desktop:Hidden=true
/home/cmcanulty/.config/autostart/print-applet.desktop:Hidden=true
/home/cmcanulty/.config/autostart/aMule.desktop:Hidden=true
/home/cmcanulty/.config/autostart/terminal.desktop:Hidden=true
/home/cmcanulty/.config/autostart/xrdp.desktop:Hidden=true
/home/cmcanulty/.config/autostart/blueman.desktop:Hidden=true
/home/cmcanulty/.config/autostart/battery-monitor-autostart.desktop:Hidden=true
/home/cmcanulty/.config/autostart/xscreensaver.desktop:Hidden=true
/home/cmcanulty/.config/autostart/indicator-kdeconnect.desktop:Hidden=true
/home/cmcanulty/.config/autostart/light-locker.desktop:Hidden=true
/home/cmcanulty/.config/autostart/VNC Viewer.desktop:Hidden=true
/home/cmcanulty/.config/autostart/nemo-autostart.desktop:Hidden=true
/home/cmcanulty/.config/autostart/vnc4server.desktop:Hidden=true
/home/cmcanulty/.config/autostart/anydesk_global_tray.desktop:Hidden=true
/home/cmcanulty/.config/autostart/remmina-applet.desktop:Hidden=true
/home/cmcanulty/.config/autostart/user-dirs-update-gtk.desktop:Hidden=true
/home/cmcanulty/.config/autostart/Tracker.desktop:Hidden=true
/home/cmcanulty/.config/autostart/zeitgeist-datahub.desktop:Hidden=true
/home/cmcanulty/.config/autostart/Syndaemon.desktop:Hidden=true
/home/cmcanulty/.config/autostart/dropbox.desktop:Hidden=true
/home/cmcanulty/.config/autostart/xfce4-clipman-plugin-autostart.desktop:Hidden=true
/home/cmcanulty/.config/autostart/hplip-systray.desktop:Hidden=true
/home/cmcanulty/.config/autostart/xdm.desktop:Hidden=true
/home/cmcanulty/.config/autostart/shutter.desktop:Hidden=true
/home/cmcanulty/.config/autostart/spice-vdagent.desktop:Hidden=true
/home/cmcanulty/.config/autostart/touchpad-indicator-autostart.desktop:Hidden=true
/home/cmcanulty/.config/autostart/vino-fix.desktop:Hidden=true
/home/cmcanulty/.config/autostart/Mouse Wheel.desktop:Hidden=true
/home/cmcanulty/.config/autostart/xdg-user-dirs.desktop:Hidden=true
/home/cmcanulty/.config/autostart/alarm-clock-applet.desktop:Hidden=true
/home/cmcanulty/.config/autostart/sbschedule.desktop:Hidden=true
/home/cmcanulty/.config/autostart/tlpui.desktop:Hidden=true
/home/cmcanulty/.config/autostart/haguichi-autostart.desktop:Hidden=true
/home/cmcanulty/.config/autostart/Wine Kernel tweal.desktop:Hidden=true
/home/cmcanulty/.config/autostart/Upte.desktop:Hidden=true
/home/cmcanulty/.config/autostart/skype-wrapper-launcher.desktop:Hidden=true
cmcanulty@Ubuntu1:~$

Offline

#33 2020-07-19 13:13:31

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

In Settings Manager > Session and Startup > Application Autostart, can you uncheck the "org.gnome.SettingsDaemon.Sharing" entry and restart to see if it makes a difference?

And can you also post back the contents of ~/.xsession-errors when the above test is complete.

Offline

#34 2020-07-19 13:25:20

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

It is not in list to uncheck. I vaguely remember reading some startup apps are hidden but can't find that.

here are the current errors though

(xfce4-session:1009): xfce4-session-WARNING **: 07:22:21.855: xfsm_manager_load_session: Something wrong with /home/cmcanulty/.cache/sessions/xfce4-session-Ubuntu1:0, Does it exist? Permissions issue?
** Message: 07:22:21.989: couldn't access control socket: /run/user/1000/keyring/control: No such file or directory

Offline

#35 2020-07-19 15:57:51

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

cmcanulty wrote:

It is not in list to uncheck. I vaguely remember reading some startup apps are hidden but can't find that.

Can you post the full content of the "org.gnome.SettingsDaemon.Sharing.desktop" file?

here are the current errors though

(xfce4-session:1009): xfce4-session-WARNING **: 07:22:21.855: xfsm_manager_load_session: Something wrong with /home/cmcanulty/.cache/sessions/xfce4-session-Ubuntu1:0, Does it exist? Permissions issue?
** Message: 07:22:21.989: couldn't access control socket: /run/user/1000/keyring/control: No such file or directory

Can you post the full content of the file after your try to start thunar?

Offline

#36 2020-07-19 16:42:58

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

Here it is before starting thunar

[Desktop Entry]
X-XFCE-Autostart-Override=false


  and after starting thunar

[Desktop Entry]
X-XFCE-Autostart-Override=false

Here is the terminal putput

cmcanulty@Ubuntu1:~$ thunar

(thunar:7598): Gtk-WARNING **: 12:39:20.163: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(thunar:7598): Gtk-WARNING **: 12:39:20.163: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(thunar:7598): Gtk-WARNING **: 12:39:20.163: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:7598): Gtk-WARNING **: 12:39:20.163: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:7598): Gtk-WARNING **: 12:39:20.163: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:7598): Gtk-WARNING **: 12:39:20.163: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:7598): Gtk-WARNING **: 12:39:20.164: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:7598): Gtk-WARNING **: 12:39:20.164: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

system monitor shows thunar using 3GB ram I tell it to end process or it will ramp up to 100% of ram and freeze everything

Offline

#37 2020-07-19 17:37:57

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

Sorry, I meant the full contents of the ~/.xsession-errors file after you've attempted to start thunar.

Offline

#38 2020-07-19 21:18:11

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

~/.xsession-errors

dbus-update-activation-environment: setting DBUS_SESSION_BUS_ADDRESS=unix:path=/run/user/1000/bus
dbus-update-activation-environment: setting DISPLAY=:0
dbus-update-activation-environment: setting XAUTHORITY=/home/cmcanulty/.Xauthority
dbus-update-activation-environment: setting QT_ACCESSIBILITY=1
dbus-update-activation-environment: setting SHELL=/bin/bash
dbus-update-activation-environment: setting QT_ACCESSIBILITY=1
dbus-update-activation-environment: setting XDG_CONFIG_DIRS=/etc/xdg/xdg-xubuntu:/etc/xdg
dbus-update-activation-environment: setting XDG_SESSION_PATH=/org/freedesktop/DisplayManager/Session0
dbus-update-activation-environment: setting CLUTTER_BACKEND=x11
dbus-update-activation-environment: setting LANGUAGE=en_US:en
dbus-update-activation-environment: setting LC_ADDRESS=en_CA.UTF-8
dbus-update-activation-environment: setting LC_NAME=en_CA.UTF-8
dbus-update-activation-environment: setting DESKTOP_SESSION=xubuntu
dbus-update-activation-environment: setting LC_MONETARY=en_CA.UTF-8
dbus-update-activation-environment: setting PWD=/home/cmcanulty
dbus-update-activation-environment: setting XDG_SESSION_DESKTOP=xubuntu
dbus-update-activation-environment: setting LOGNAME=cmcanulty
dbus-update-activation-environment: setting QT_QPA_PLATFORMTHEME=gtk2
dbus-update-activation-environment: setting XDG_SESSION_TYPE=x11
dbus-update-activation-environment: setting GPG_AGENT_INFO=/run/user/1000/gnupg/S.gpg-agent:0:1
dbus-update-activation-environment: setting XAUTHORITY=/home/cmcanulty/.Xauthority
dbus-update-activation-environment: setting XDG_GREETER_DATA_DIR=/var/lib/lightdm-data/cmcanulty
dbus-update-activation-environment: setting GDM_LANG=en_US
dbus-update-activation-environment: setting HOME=/home/cmcanulty
dbus-update-activation-environment: setting IM_CONFIG_PHASE=1
dbus-update-activation-environment: setting LC_PAPER=en_CA.UTF-8
dbus-update-activation-environment: setting LANG=en_US.UTF-8
dbus-update-activation-environment: setting XDG_CURRENT_DESKTOP=XFCE
dbus-update-activation-environment: setting XDG_SEAT_PATH=/org/freedesktop/DisplayManager/Seat0
dbus-update-activation-environment: setting XDG_SESSION_CLASS=user
dbus-update-activation-environment: setting LC_IDENTIFICATION=en_CA.UTF-8
dbus-update-activation-environment: setting GTK_OVERLAY_SCROLLING=0
dbus-update-activation-environment: setting USER=cmcanulty
dbus-update-activation-environment: setting DISPLAY=:0
dbus-update-activation-environment: setting SHLVL=1
dbus-update-activation-environment: setting LC_TELEPHONE=en_CA.UTF-8
dbus-update-activation-environment: setting LC_MEASUREMENT=en_CA.UTF-8
dbus-update-activation-environment: setting PAPERSIZE=letter
dbus-update-activation-environment: setting XDG_RUNTIME_DIR=/run/user/1000
dbus-update-activation-environment: setting LC_TIME=en_CA.UTF-8
dbus-update-activation-environment: setting XDG_DATA_DIRS=/usr/share/xubuntu:/usr/share/xfce4:/usr/local/share:/usr/share:/var/lib/snapd/desktop
dbus-update-activation-environment: setting PATH=/home/cmcanulty/bin:/home/cmcanulty/.local/bin:/usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin:/usr/games:/usr/local/games:/snap/bin
dbus-update-activation-environment: setting GDMSESSION=xubuntu
dbus-update-activation-environment: setting DBUS_SESSION_BUS_ADDRESS=unix:path=/run/user/1000/bus
dbus-update-activation-environment: setting LC_NUMERIC=en_CA.UTF-8
dbus-update-activation-environment: setting _=/usr/bin/dbus-update-activation-environment
/usr/bin/iceauth:  creating new authority file /run/user/1000/ICEauthority

(xfce4-session:1009): xfce4-session-WARNING **: 07:22:21.855: xfsm_manager_load_session: Something wrong with /home/cmcanulty/.cache/sessions/xfce4-session-Ubuntu1:0, Does it exist? Permissions issue?
** Message: 07:22:21.989: couldn't access control socket: /run/user/1000/keyring/control: No such file or directory

(xfwm4:1265): Gtk-WARNING **: 07:22:22.206: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfwm4:1265): Gtk-WARNING **: 07:22:22.206: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfwm4:1265): Gtk-WARNING **: 07:22:22.206: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfwm4:1265): Gtk-WARNING **: 07:22:22.206: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfwm4:1265): Gtk-WARNING **: 07:22:22.207: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfwm4:1265): Gtk-WARNING **: 07:22:22.207: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfwm4:1265): Gtk-WARNING **: 07:22:22.207: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfwm4:1265): Gtk-WARNING **: 07:22:22.207: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.574: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.574: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.575: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.575: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.575: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.575: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.575: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session:1009): Gtk-WARNING **: 07:22:27.575: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfsettingsd:1283): Gtk-WARNING **: 07:22:28.280: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.442: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.442: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.442: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.442: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.443: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.443: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.443: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-panel:1284): Gtk-WARNING **: 07:22:28.443: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.637: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.637: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.638: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.638: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.638: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.638: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.638: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(Thunar:1296): Gtk-WARNING **: 07:22:28.638: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:28.999: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:29.000: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:29.000: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:29.000: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:29.000: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:29.000: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:29.000: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfdesktop:1303): Gtk-WARNING **: 07:22:29.000: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-session:1009): xfce4-session-WARNING **: 07:22:31.587: Unable to launch "/usr/bin/x11vnc" (specified by autostart/x11vnc.desktop): Failed to execute child process “/usr/bin/x11vnc” (No such file or directory)

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.073: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.073: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.074: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.074: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.074: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.074: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.074: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:1348): Gtk-WARNING **: 07:22:32.074: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

** (xfce4-power-manager:1351): WARNING **: 07:22:32.095: Failed to get name owner: GDBus.Error:org.freedesktop.DBus.Error.NameHasNoOwner: Could not get owner of name 'org.freedesktop.PowerManagement': no such name


** (xfce4-power-manager:1351): WARNING **: 07:22:32.096: Failed to get name owner: GDBus.Error:org.freedesktop.DBus.Error.NameHasNoOwner: Could not get owner of name 'org.xfce.PowerManager': no such name


(xfce4-session:1009): xfce4-session-WARNING **: 07:22:32.171: Unable to launch "/usr/lib/vino/vino-server" (specified by autostart/vino.desktop): Failed to execute child process “/usr/lib/vino/vino-server” (No such file or directory)

(nm-applet:1362): Gtk-WARNING **: 07:22:33.023: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(nm-applet:1362): Gtk-WARNING **: 07:22:33.024: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(nm-applet:1362): Gtk-WARNING **: 07:22:33.024: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(nm-applet:1362): Gtk-WARNING **: 07:22:33.024: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(nm-applet:1362): Gtk-WARNING **: 07:22:33.024: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(nm-applet:1362): Gtk-WARNING **: 07:22:33.024: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(nm-applet:1362): Gtk-WARNING **: 07:22:33.024: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(nm-applet:1362): Gtk-WARNING **: 07:22:33.024: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
Tracker-Message: 07:22:33.092: Set scheduler policy to SCHED_IDLE
Tracker-Message: 07:22:33.092: Setting priority nice level to 19

(polkit-gnome-authentication-agent-1:1371): GLib-CRITICAL **: 07:22:33.168: g_variant_new_string: assertion 'string != NULL' failed

(polkit-gnome-authentication-agent-1:1371): polkit-gnome-1-WARNING **: 07:22:33.169: Failed to register client: GDBus.Error:org.freedesktop.DBus.Error.ServiceUnknown: The name org.gnome.SessionManager was not provided by any .service files

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.264: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.264: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.264: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.264: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.265: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.265: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.265: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-screensaver:1381): Gtk-WARNING **: 07:22:33.265: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
Tracker-Message: 07:22:33.307: Set scheduler policy to SCHED_IDLE
Tracker-Message: 07:22:33.307: Setting priority nice level to 19
Tracker-Message: 07:22:33.316: Path '/home/cmcanulty/Documents' being removed from recursive directories list, as it also exists in single directories list
Tracker-Message: 07:22:33.316: Path '/home/cmcanulty/Documents' being removed from recursive directories list, as it also exists in single directories list
Tracker-Message: 07:22:33.316: Path '/home/cmcanulty/Documents' being removed from recursive directories list, as it also exists in single directories list
Tracker-Message: 07:22:33.316: Path '/home/cmcanulty/Documents' being removed from recursive directories list, as it also exists in single directories list

** (xfce4-screensaver:1381): WARNING **: 07:22:33.398: screensaver already running in this session

(nm-applet:1362): Gtk-WARNING **: 07:22:33.510: Can't set a parent on widget which has a parent

(xfce4-power-manager:1351): xfce4-power-manager-WARNING **: 07:22:33.527: Unable to reserve bus name: Maybe any already running instance?


(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.527: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.527: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.527: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.527: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.527: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.528: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.528: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.528: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): GLib-GObject-CRITICAL **: 07:22:33.528: g_object_unref: assertion 'G_IS_OBJECT (object)' failed

(xfce4-power-manager:1351): Gtk-CRITICAL **: 07:22:33.528: gtk_main_quit: assertion 'main_loops != NULL' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:22:33.570: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:22:33.570: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 07:22:33.575: Can't set a parent on widget which has a parent
nm-applet-Message: 07:22:33.586: No keyring secrets found for NETGEAR14 1/802-11-wireless-security; asking user.

(tracker-miner-fs:1416): Tracker-CRITICAL **: 07:22:33.615: Could not request DBus name 'org.freedesktop.Tracker1.Miner.Files': D-Bus service name:'org.freedesktop.Tracker1.Miner.Files' is already taken, perhaps the application is already running?

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.470: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.470: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.471: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.471: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.471: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.471: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.471: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:35.471: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.481: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.481: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.481: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.481: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.481: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.481: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.481: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:35.482: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.484: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.484: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.485: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.485: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.485: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.486: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.487: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.487: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.487: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1326): Gtk-WARNING **: 07:22:35.487: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.488: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.488: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.488: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.488: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.488: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.488: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.489: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:35.489: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.490: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.490: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.490: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.490: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.490: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:35.490: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

** (wrapper-2.0:1327): WARNING **: 07:22:35.748: No outputs have backlight property

(wrapper-2.0:1302): Gtk-WARNING **: 07:22:36.971: Negative content width -3 (allocation 1, extents 2x2) while allocating gadget (node button, owner GtkToggleButton)

(nm-applet:1362): Gtk-WARNING **: 07:22:36.981: Failed to fetch network locations: The specified location is not mounted

(nm-applet:1362): Gtk-WARNING **: 07:22:36.982: Failed to fetch network locations: The specified location is not mounted

(wrapper-2.0:1328): Gtk-WARNING **: 07:22:37.050: Negative content width -1 (allocation 1, extents 1x1) while allocating gadget (node button, owner XfceArrowButton)

(nm-applet:1362): Gdk-CRITICAL **: 07:22:37.066: gdk_window_thaw_toplevel_updates: assertion 'window->update_and_descendants_freeze_count > 0' failed

(wrapper-2.0:1327): Gtk-WARNING **: 07:22:37.090: Negative content width -3 (allocation 1, extents 2x2) while allocating gadget (node button, owner PowerManagerButton)

(wrapper-2.0:1325): Gtk-WARNING **: 07:22:37.156: Negative content width -3 (allocation 1, extents 2x2) while allocating gadget (node button, owner PulseaudioButton)

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(firefox:1484): Gtk-WARNING **: 07:22:46.092: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.577: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.577: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.578: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.578: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.578: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.578: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.578: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1560): Gtk-WARNING **: 07:22:51.579: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.254: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.254: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.255: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.256: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.256: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.257: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.257: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1644): Gtk-WARNING **: 07:22:54.257: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.555: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.556: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.556: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.556: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.557: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.557: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.557: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:1722): Gtk-WARNING **: 07:22:56.558: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(nm-applet:1362): Gtk-CRITICAL **: 07:24:21.992: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:24:21.992: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 07:24:21.996: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 07:24:23.109: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:24:23.109: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 07:24:23.116: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 07:24:24.931: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:24:24.931: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 07:24:24.935: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 07:24:24.961: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:24:24.961: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 07:24:24.967: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 07:24:24.977: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:24:24.977: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 07:24:24.981: Can't set a parent on widget which has a parent

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.473: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.473: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.473: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.473: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.473: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.473: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.474: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:2766): Gtk-WARNING **: 07:28:28.474: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
GDBus.Error:org.freedesktop.DBus.Error.NoReply: Message recipient disconnected from message bus without replying

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.393: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.393: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.394: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.394: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.394: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.394: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.395: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2783): Gtk-WARNING **: 07:29:03.395: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.032: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.032: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.033: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.033: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.033: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.035: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.035: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2819): Gtk-WARNING **: 07:29:13.035: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.071: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.071: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.071: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.076: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.077: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.082: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.083: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:2843): Gtk-WARNING **: 07:29:20.083: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
javaldx: Could not find a Java Runtime Environment!
Please ensure that a JVM and the package libreoffice-java-common
is installed.
If it is already installed then try removing ~/.config/libreoffice/4/user/config/javasettings_Linux_*.xml
Warning: failed to read path from javaldx

(soffice:2999): Gtk-WARNING **: 07:31:36.397: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(soffice:2999): Gtk-WARNING **: 07:31:36.397: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(soffice:2999): Gtk-WARNING **: 07:31:36.397: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:2999): Gtk-WARNING **: 07:31:36.397: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:2999): Gtk-WARNING **: 07:31:36.397: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:2999): Gtk-WARNING **: 07:31:36.398: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:2999): Gtk-WARNING **: 07:31:36.398: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:2999): Gtk-WARNING **: 07:31:36.398: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.792: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.792: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.792: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.792: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.792: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.792: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.793: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(soffice:3014): Gtk-WARNING **: 07:31:41.793: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
** Message: 07:34:32.824: x-terminal-emulator has very limited support, consider choose another terminal

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.615: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.615: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.615: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.615: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.615: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.615: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.616: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3183): Gtk-WARNING **: 07:35:21.616: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.772: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.772: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.772: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.772: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.772: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.772: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.773: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3217): Gtk-WARNING **: 07:35:41.773: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.207: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.207: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.207: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.207: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.207: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.207: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.208: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:3241): Gtk-WARNING **: 07:36:08.208: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.131: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.132: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.132: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.132: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.133: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.133: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.133: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3431): Gtk-WARNING **: 07:36:52.134: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.184: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.185: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.185: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.185: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.186: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.186: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.186: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:3484): Gtk-WARNING **: 07:38:42.188: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfdesktop:1303): GLib-CRITICAL **: 07:39:55.845: g_variant_new_string: assertion 'string != NULL' failed

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.512: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.512: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.512: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.512: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.512: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.513: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.513: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3943): Gtk-WARNING **: 07:44:45.513: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.678: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.679: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.679: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.679: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.679: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.679: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.679: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:3949): Gtk-WARNING **: 07:44:58.679: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.976: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.976: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.976: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.976: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.976: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.976: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.977: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:3954): Gtk-WARNING **: 07:44:59.977: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
GDBus.Error:org.freedesktop.DBus.Error.NoReply: Message recipient disconnected from message bus without replying

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.568: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.568: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.568: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.568: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.568: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.569: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.569: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:47.569: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:51.494: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:51.575: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:51.770: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:51.852: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:52.376: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:52.550: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:52.920: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:53.079: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:53.597: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:53.665: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:53.787: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:53.859: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:54.234: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:54.304: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:54.425: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:54.494: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:55.043: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:55.137: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:55.273: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:55.368: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:55.827: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:55.923: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:56.065: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:56.161: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:56.754: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:56.858: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:56.998: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:57.101: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:57.585: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:57.689: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:57.843: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:57.947: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.564: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.632: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.640: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.651: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.688: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.850: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.921: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.926: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.932: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:58.969: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.502: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.574: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.579: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.586: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.624: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.776: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.845: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.851: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.858: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:45:59.895: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.531: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.600: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.606: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.616: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.655: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.811: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.879: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.884: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.895: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:00.931: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.573: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.642: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.647: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.660: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.662: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.663: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.665: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.666: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.670: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.707: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.868: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.937: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.942: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.955: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.957: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.958: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.960: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.961: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:01.965: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.002: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.668: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.744: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.749: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.763: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.765: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.766: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.768: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.769: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.773: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.813: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:02.973: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.043: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.048: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.062: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.063: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.065: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.066: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.068: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.071: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.108: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.205: Duplicate child name in GtkStack: Bicycle

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.209: Duplicate child name in GtkStack: 500 Miles on a Trike with my service Dog__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.215: Duplicate child name in GtkStack: 42cm-Surly-LHT-Blacktacular__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.224: Duplicate child name in GtkStack: a__data__002

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.226: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.229: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.232: Duplicate child name in GtkStack: 20-30-42__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.238: Duplicate child name in GtkStack: 14-38 Suntour Freewheel__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.245: Duplicate child name in GtkStack: BBC

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.249: Duplicate child name in GtkStack: Aug__31__Ride

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.253: Duplicate child name in GtkStack: Barracuda Sump Pump

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.253: Duplicate child name in GtkStack: Top 5 Most Common Sump Pump Problems__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.255: Duplicate child name in GtkStack: CghlP8q63AI__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.262: Duplicate child name in GtkStack: Barracuda - 1__3 HP Cast Iron Sump Pump with Vertical Float Switch at Menards®__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.270: Duplicate child name in GtkStack: BabasChess

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.271: Duplicate child name in GtkStack: SysLayouts

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.272: Duplicate child name in GtkStack: CustomCmd

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.274: Duplicate child name in GtkStack: Android

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.275: Duplicate child name in GtkStack: SP__Flash__Tool__v5.1844__Linux

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.276: Duplicate child name in GtkStack: plugins

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.276: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.277: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.279: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.282: Duplicate child name in GtkStack: lib

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.283: Duplicate child name in GtkStack: pkgconfig

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.296: Duplicate child name in GtkStack: bin

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.297: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.298: Duplicate child name in GtkStack: SP__Flash__Tool__exe__Windows__v5.1504.00.000

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.301: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.304: Duplicate child name in GtkStack: Driver1.1121.0

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.305: Duplicate child name in GtkStack: ModemPortDriver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.306: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.307: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.309: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.310: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.311: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.313: Duplicate child name in GtkStack: ComPortDriver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.315: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.316: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.318: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.319: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.320: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.324: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.326: Duplicate child name in GtkStack: MediaTek MT8127 for Tablets | MediaTek__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.332: Duplicate child name in GtkStack: Dragon Touch A1X+: 35 Important Specs__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.339: Duplicate child name in GtkStack: A1XPLUS-KD-HT-V2-5.0-MT-20150907

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.341: Duplicate child name in GtkStack: NW__File

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.344: Duplicate child name in GtkStack: AirForce

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.344: Duplicate child name in GtkStack: TRICARE Help From a Nurse is Just a Call Away__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.347: Duplicate child name in GtkStack: like__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.352: Duplicate child name in GtkStack: About | Discover Cognition__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.358: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.360: Duplicate child name in GtkStack: 591 Porpoise Rd

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.361: Duplicate child name in GtkStack: Circuit Box

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.362: Duplicate child name in GtkStack: Cathy's Pics

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.365: Duplicate child name in GtkStack: Your house

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.367: Duplicate child name in GtkStack: Addendum - 591 Porpoise

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.370: Duplicate child name in GtkStack: 591 Porpoise Rd, Venice, FL 34293 - Home For Sale and Real Estate Listing - realtor.com__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.378: Duplicate child name in GtkStack: 591 Porpoise Estelles Pics

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:03.385: Duplicate child name in GtkStack: 25 Checklist for Closing your Home for the Summer__files

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.054: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.123: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.128: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.141: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.143: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.144: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.146: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.147: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.150: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.189: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.348: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.416: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.421: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.434: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.436: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.437: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.439: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.440: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.443: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:04.480: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.137: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.207: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.212: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.225: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.227: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.229: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.230: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.232: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.235: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.272: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.433: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.506: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.511: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.526: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.528: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.530: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.531: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.533: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.536: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:05.574: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.248: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.319: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.324: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.338: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.339: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.341: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.342: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.343: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.347: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.385: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.544: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.614: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.619: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.632: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.634: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.635: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.637: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.638: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.641: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:06.679: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.352: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.421: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.426: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.443: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.445: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.448: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.450: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.452: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.457: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.498: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.659: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.728: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.733: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.747: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.748: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.749: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.751: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.752: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.756: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:07.792: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.454: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.526: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.531: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.545: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.546: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.548: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.549: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.551: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.554: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.592: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.753: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.823: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.828: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.842: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.843: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.845: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.846: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.848: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.851: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:08.889: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.547: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.615: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.620: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.634: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.635: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.637: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.639: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.640: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.643: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.681: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.843: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.912: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.917: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.931: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.933: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.934: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.936: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.937: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.941: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:09.979: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.641: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.708: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.713: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.727: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.728: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.730: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.731: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.733: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.736: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.773: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:10.936: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.006: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.011: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.025: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.027: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.028: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.030: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.031: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.035: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.072: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.777: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.846: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.851: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.865: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.866: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.868: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.869: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.871: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.874: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:11.912: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.076: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.144: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.149: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.163: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.164: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.166: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.168: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.169: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.172: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.210: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.908: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.977: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.983: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.997: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:12.998: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.000: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.001: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.003: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.006: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.045: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.208: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.276: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.281: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.295: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.297: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.299: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.300: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.302: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.305: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:13.343: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.054: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.122: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.127: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.141: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.142: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.144: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.145: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.147: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.150: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.187: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.352: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.420: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.425: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.439: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.441: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.442: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.444: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.446: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.449: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:14.486: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.152: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.221: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.226: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.240: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.242: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.243: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.245: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.247: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.250: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.288: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.459: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.527: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.532: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.546: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.547: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.549: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.550: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.552: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.555: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:15.592: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.260: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.328: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.333: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.347: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.349: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.350: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.352: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.353: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.357: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.394: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.571: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.638: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.643: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.657: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.659: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.660: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.662: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.663: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.666: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:16.704: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.375: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.442: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.447: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.461: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.463: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.464: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.467: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.469: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.474: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.512: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.671: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.738: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.743: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.757: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.758: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.760: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.761: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.763: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.766: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:17.804: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.476: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.555: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.560: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.574: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.575: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.577: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.578: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.580: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.583: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.622: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.799: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.873: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.878: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.892: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.893: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.895: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.896: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.898: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.901: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:18.939: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.524: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.608: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.613: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.627: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.629: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.631: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.632: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.634: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.637: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.675: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.848: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.918: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.924: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.939: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.940: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.942: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.944: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.945: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.949: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:19.988: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.697: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.765: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.770: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.784: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.786: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.787: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.789: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.790: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.794: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.832: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:20.995: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.063: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.068: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.084: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.085: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.087: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.089: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.090: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.093: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.131: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.795: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.863: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.868: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.887: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.890: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.893: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.896: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.899: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.904: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:21.942: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.108: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.175: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.180: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.193: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.195: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.196: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.198: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.199: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.203: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:22.240: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.163: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.251: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.257: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.273: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.275: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.276: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.278: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.280: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.284: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.327: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.504: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.578: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.584: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.597: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.599: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.600: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.603: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.605: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.608: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:46:24.649: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.803: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.884: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.890: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.904: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.905: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.907: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.908: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.910: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.914: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:02.958: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.134: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.210: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.216: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.230: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.232: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.233: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.235: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.237: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.241: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:03.285: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.242: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.311: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.316: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.330: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.331: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.333: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.334: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.336: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.341: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.379: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.561: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.630: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.636: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.649: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.651: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.652: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.654: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.655: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.658: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:09.696: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.399: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.477: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.484: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.498: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.500: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.501: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.503: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.504: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.508: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.550: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.724: Duplicate child name in GtkStack: a__data

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.798: Duplicate child name in GtkStack: sqldrivers

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.804: Duplicate child name in GtkStack: imageformats

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.817: Duplicate child name in GtkStack: WinXP__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.819: Duplicate child name in GtkStack: Win764__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.821: Duplicate child name in GtkStack: Win732__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.822: Duplicate child name in GtkStack: Vista64__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.824: Duplicate child name in GtkStack: Vista32__Driver

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.828: Duplicate child name in GtkStack: codecs

(org.gnome.Nautilus:3970): Gtk-WARNING **: 07:47:12.868: Duplicate child name in GtkStack: a__data

(thunar:4128): Gtk-WARNING **: 07:47:45.136: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(thunar:4128): Gtk-WARNING **: 07:47:45.136: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(thunar:4128): Gtk-WARNING **: 07:47:45.136: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4128): Gtk-WARNING **: 07:47:45.136: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4128): Gtk-WARNING **: 07:47:45.136: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4128): Gtk-WARNING **: 07:47:45.136: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4128): Gtk-WARNING **: 07:47:45.137: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4128): Gtk-WARNING **: 07:47:45.137: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.854: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.854: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.855: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.855: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.855: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.855: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.855: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(polkit-gnome-authentication-agent-1:1371): Gtk-WARNING **: 07:48:01.855: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(polkit-gnome-authentication-agent-1:1371): polkit-gnome-1-WARNING **: 07:48:02.000: Couldn't open user icon: Failed to open file “/home/cmcanulty/.face”: No such file or directory

(polkit-gnome-authentication-agent-1:1371): polkit-gnome-1-WARNING **: 07:48:02.016: Couldn't open user icon: Failed to open file “/home/test/.face”: No such file or directory

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.210: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.211: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.211: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.211: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.211: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.211: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.211: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4146): Gtk-WARNING **: 07:48:03.211: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
Error executing command as another user: Request dismissed

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(thunar:4302): Gtk-WARNING **: 07:51:34.420: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.939: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.940: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.940: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.940: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.940: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.940: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.940: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(helper-dialog:4311): Gtk-WARNING **: 07:51:46.940: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(nm-applet:1362): Gtk-CRITICAL **: 07:52:23.254: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:52:23.254: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 07:52:23.260: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 07:52:23.265: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 07:52:23.265: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:13.813: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:13.822: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:13.822: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:13.826: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:13.858: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:13.858: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:13.862: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:13.866: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:13.866: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:13.868: Can't set a parent on widget which has a parent
** Message: 08:01:13.953: x-terminal-emulator has very limited support, consider choose another terminal

(nm-applet:1362): Gtk-CRITICAL **: 08:01:14.361: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:14.361: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:14.367: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:15.421: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:15.421: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:15.426: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:15.442: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:15.442: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:15.449: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:15.566: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:15.566: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:15.572: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:17.683: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:17.683: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:17.690: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:01:17.698: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:01:17.698: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:01:17.703: Can't set a parent on widget which has a parent

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4835): Gtk-WARNING **: 08:01:32.965: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.841: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.841: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.841: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.841: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.841: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.841: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.841: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:4872): Gtk-WARNING **: 08:01:58.842: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(pcmanfm:4629): Gtk-WARNING **: 08:10:51.272: You must override the default 'drag_data_received' handler on GtkTreeView when using models that don't support the GtkTreeDragDest interface and enabling drag-and-drop. The simplest way to do this is to connect to 'drag_data_received' and call g_signal_stop_emission_by_name() in your signal handler to prevent the default handler from running. Look at the source code for the default handler in gtktreeview.c to get an idea what your handler should do. (gtktreeview.c is in the GTK source code.) If you're using GTK from a language other than C, there may be a more natural way to override default handlers, e.g. via derivation.

(pluma:5026): Gtk-WARNING **: 08:11:36.498: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:5026): Gtk-WARNING **: 08:11:36.498: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:5026): Gtk-WARNING **: 08:11:36.499: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5026): Gtk-WARNING **: 08:11:36.499: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5026): Gtk-WARNING **: 08:11:36.499: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5026): Gtk-WARNING **: 08:11:36.499: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5026): Gtk-WARNING **: 08:11:36.499: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5026): Gtk-WARNING **: 08:11:36.499: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(nm-applet:1362): Gtk-CRITICAL **: 08:15:31.685: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:15:31.685: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:45.799: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.805: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.805: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:45.808: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.869: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.869: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:45.878: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.883: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.884: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:45.886: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.997: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:45.997: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:46.001: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.076: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.077: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:47.086: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.094: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.094: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:47.098: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.105: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.105: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:47.111: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.215: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:47.216: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:47.221: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:48.372: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:48.372: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:48.380: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:52:48.389: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:52:48.389: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:52:48.393: Can't set a parent on widget which has a parent

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.055: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.055: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.055: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.055: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.055: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.055: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.055: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5318): Gtk-WARNING **: 08:53:06.056: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(nm-applet:1362): Gtk-CRITICAL **: 08:54:40.555: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:54:40.555: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 08:54:40.559: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 08:54:40.564: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 08:54:40.564: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:21.777: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:21.805: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:21.805: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:21.809: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:21.831: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:21.831: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:21.844: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:21.850: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:21.850: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:21.855: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:22.335: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:22.336: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:22.342: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:23.410: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:23.410: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:23.421: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:23.426: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:23.426: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:23.433: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:23.553: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:23.553: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:23.558: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:25.154: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:25.154: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:25.161: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 09:19:25.170: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 09:19:25.170: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 09:19:25.176: Can't set a parent on widget which has a parent

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.494: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.494: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.494: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.495: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.495: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.495: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.495: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-manager:5583): Gtk-WARNING **: 09:19:38.495: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.009: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.009: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.010: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.010: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.010: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.010: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.010: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-session-settings:5587): Gtk-WARNING **: 09:19:41.010: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.107: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.138: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.148: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.152: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.152: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.152: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.152: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.160: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.160: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.160: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:19:41.160: xfsm_client.c:builder_add_value: Value type not supported

** (xfce4-session-settings:5587): WARNING **: 09:19:41.348: xfsm_manager_load_session: Something wrong with /home/cmcanulty/.cache/sessions/xfce4-session-Ubuntu1:0, Does it exist? Permissions issue?

(xfce4-session-settings:5587): Gdk-CRITICAL **: 09:20:06.113: gdk_window_get_window_type: assertion 'GDK_IS_WINDOW (window)' failed

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.033: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.033: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.033: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.033: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.033: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.033: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.033: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-settings-editor:5638): Gtk-WARNING **: 09:21:18.034: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.717: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.717: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.718: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.718: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.718: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.718: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.718: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:5649): Gtk-WARNING **: 09:23:16.718: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
** Message: 09:23:33.944: x-terminal-emulator has very limited support, consider choose another terminal

(xfce4-session:1009): xfce4-session-WARNING **: 09:23:58.270: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:23:58.270: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:23:58.270: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:23:58.270: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 09:23:58.270: xfsm_client.c:builder_add_value: Value type not supported

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:5717): Gtk-WARNING **: 09:23:58.278: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(nm-applet:1362): Gtk-CRITICAL **: 10:30:29.553: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 10:30:29.553: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 10:30:29.561: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 10:30:29.566: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 10:30:29.566: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:56.323: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.346: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.346: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:56.350: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.417: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.417: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:56.424: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.428: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.428: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:56.430: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.577: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:56.577: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:56.581: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:57.656: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:57.656: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:57.665: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:57.672: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:57.672: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:57.677: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:57.797: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:57.797: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:57.803: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:59.574: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:59.575: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:59.584: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:24:59.593: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:24:59.593: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:24:59.598: Can't set a parent on widget which has a parent

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.674: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.674: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.675: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.675: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.675: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.675: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.676: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6158): Gtk-WARNING **: 11:25:23.676: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.703: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.703: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.753: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.754: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.754: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.755: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.755: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6199): Gtk-WARNING **: 11:25:45.756: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.928: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.941: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.942: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.943: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.943: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.943: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.944: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6225): Gtk-WARNING **: 11:25:52.944: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.893: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.894: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.894: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.894: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.895: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.895: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.895: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6273): Gtk-WARNING **: 11:25:57.895: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.337: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.338: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.338: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.339: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.339: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.339: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.340: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6313): Gtk-WARNING **: 11:26:00.340: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.506: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.507: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.507: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.507: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.508: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.508: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.508: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6349): Gtk-WARNING **: 11:27:00.509: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.302: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.303: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.303: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.304: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.304: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.304: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.305: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6400): Gtk-WARNING **: 11:27:10.305: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.627: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.627: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.628: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.628: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.628: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.628: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.628: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:6481): Gtk-WARNING **: 11:28:25.628: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.193: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.193: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.194: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.194: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.195: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.195: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.195: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6510): Gtk-WARNING **: 11:28:41.196: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.815: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.815: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.816: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.816: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.816: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.817: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.817: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6544): Gtk-WARNING **: 11:30:52.821: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.138: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.139: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.140: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.140: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.141: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.142: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.142: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6600): Gtk-WARNING **: 11:31:26.143: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.032: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.033: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.033: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.034: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.035: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.036: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.036: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6656): Gtk-WARNING **: 11:40:33.036: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.243: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.244: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.245: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.245: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.245: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.246: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.246: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6748): Gtk-WARNING **: 11:41:04.246: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.179: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.179: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.180: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.180: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.181: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.181: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.181: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6801): Gtk-WARNING **: 11:41:07.182: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.191: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.191: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.192: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.192: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.193: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.193: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.193: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6842): Gtk-WARNING **: 11:42:34.193: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.256: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.256: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.257: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.257: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.257: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.257: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.258: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6933): Gtk-WARNING **: 11:43:39.258: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(nm-applet:1362): Gtk-CRITICAL **: 11:47:42.968: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:47:42.969: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 11:47:42.974: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 11:47:42.979: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 11:47:42.979: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:32:56.725: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:32:56.775: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:32:56.775: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:32:56.778: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:32:56.821: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:32:56.823: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:32:56.826: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:32:57.378: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:32:57.378: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:32:57.384: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:32:58.463: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:32:58.463: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:32:58.471: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:32:58.480: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:32:58.480: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:32:58.487: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:32:58.604: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:32:58.604: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:32:58.610: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:33:00.238: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:33:00.238: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:33:00.244: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:33:00.254: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:33:00.254: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:33:00.260: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 12:33:00.264: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:33:00.264: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 12:33:00.270: Can't set a parent on widget which has a parent

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.261: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.262: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.263: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.264: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.273: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.274: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.274: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:6973): Gtk-WARNING **: 12:35:25.274: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.902: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.903: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.904: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.904: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.905: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.905: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.905: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7254): Gtk-WARNING **: 12:35:29.906: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.855: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.861: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.863: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.864: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.864: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.865: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.865: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7296): Gtk-WARNING **: 12:35:36.865: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.376: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.377: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.378: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.378: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.379: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.380: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.380: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:7336): Gtk-WARNING **: 12:35:39.381: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(pcmanfm:5663): Gtk-WARNING **: 12:36:28.043: You must override the default 'drag_data_received' handler on GtkTreeView when using models that don't support the GtkTreeDragDest interface and enabling drag-and-drop. The simplest way to do this is to connect to 'drag_data_received' and call g_signal_stop_emission_by_name() in your signal handler to prevent the default handler from running. Look at the source code for the default handler in gtktreeview.c to get an idea what your handler should do. (gtktreeview.c is in the GTK source code.) If you're using GTK from a language other than C, there may be a more natural way to override default handlers, e.g. via derivation.

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:03.276: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:03.276: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:03.276: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:03.276: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:03.276: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.326: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.326: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.326: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.326: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.326: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.326: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.326: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7556): Gtk-WARNING **: 12:38:49.327: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:53.547: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:53.547: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-session:1009): xfce4-session-WARNING **: 12:38:53.547: xfsm_client.c:builder_add_value: Value type not supported

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.736: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.737: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.737: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.737: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.737: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.737: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.737: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(xfce4-terminal:7587): Gtk-WARNING **: 12:39:16.737: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(pcmanfm:5663): Gtk-WARNING **: 12:39:30.892: You must override the default 'drag_data_received' handler on GtkTreeView when using models that don't support the GtkTreeDragDest interface and enabling drag-and-drop. The simplest way to do this is to connect to 'drag_data_received' and call g_signal_stop_emission_by_name() in your signal handler to prevent the default handler from running. Look at the source code for the default handler in gtktreeview.c to get an idea what your handler should do. (gtktreeview.c is in the GTK source code.) If you're using GTK from a language other than C, there may be a more natural way to override default handlers, e.g. via derivation.

(pluma:8536): Gtk-WARNING **: 12:40:17.320: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:8536): Gtk-WARNING **: 12:40:17.320: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:8536): Gtk-WARNING **: 12:40:17.321: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:8536): Gtk-WARNING **: 12:40:17.321: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:8536): Gtk-WARNING **: 12:40:17.321: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:8536): Gtk-WARNING **: 12:40:17.321: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:8536): Gtk-WARNING **: 12:40:17.321: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:8536): Gtk-WARNING **: 12:40:17.321: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.
Error loading document: PDF document is damaged
Error loading document: File type unknown (application/octet-stream) is not supported

(pluma:9857): Gtk-WARNING **: 12:41:09.348: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:9857): Gtk-WARNING **: 12:41:09.348: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:9857): Gtk-WARNING **: 12:41:09.348: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:9857): Gtk-WARNING **: 12:41:09.348: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:9857): Gtk-WARNING **: 12:41:09.348: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:9857): Gtk-WARNING **: 12:41:09.349: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:9857): Gtk-WARNING **: 12:41:09.349: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:9857): Gtk-WARNING **: 12:41:09.349: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(gnome-system-monitor:10440): Gtk-WARNING **: 12:41:34.430: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.897: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.964: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.965: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.965: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.965: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.966: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.966: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(/usr/lib/firefox/firefox:10486): Gtk-WARNING **: 12:43:25.966: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(polkit-gnome-authentication-agent-1:1371): polkit-gnome-1-WARNING **: 12:43:44.404: Couldn't open user icon: Failed to open file “/home/cmcanulty/.face”: No such file or directory

(polkit-gnome-authentication-agent-1:1371): polkit-gnome-1-WARNING **: 12:43:44.493: Couldn't open user icon: Failed to open file “/home/test/.face”: No such file or directory
Unit tmp.mount does not exist, proceeding anyway.

(polkit-gnome-authentication-agent-1:1371): polkit-gnome-1-WARNING **: 12:44:44.105: Couldn't open user icon: Failed to open file “/home/cmcanulty/.face”: No such file or directory

(polkit-gnome-authentication-agent-1:1371): polkit-gnome-1-WARNING **: 12:44:44.108: Couldn't open user icon: Failed to open file “/home/test/.face”: No such file or directory

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.971: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.971: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.971: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.971: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.971: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.971: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.972: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(exo-desktop-item-edit:10818): Gtk-WARNING **: 12:44:54.972: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

(nm-applet:1362): Gtk-CRITICAL **: 12:47:34.797: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 12:47:34.801: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:15:55.990: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 17:15:56.037: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 17:15:56.037: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:15:56.056: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 17:15:59.758: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 17:15:59.758: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:15:59.816: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 17:15:59.833: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 17:15:59.833: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:15:59.839: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 17:15:59.919: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 17:15:59.919: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:15:59.924: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 17:16:01.629: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 17:16:01.630: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:16:01.634: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 17:16:01.665: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 17:16:01.665: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:16:01.671: Can't set a parent on widget which has a parent

(nm-applet:1362): Gtk-CRITICAL **: 17:16:01.677: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-CRITICAL **: 17:16:01.678: gtk_widget_destroy: assertion 'GTK_IS_WIDGET (widget)' failed

(nm-applet:1362): Gtk-WARNING **: 17:16:01.682: Can't set a parent on widget which has a parent
** Message: 17:16:09.182: x-terminal-emulator has very limited support, consider choose another terminal

(xfce4-panel:1284): xfce4-panel-CRITICAL **: 17:16:46.220: panel-window.c:3086 (panel_window_thaw_autohide): expression 'window->autohide_block > 0' failed.

(pluma:11212): Gtk-WARNING **: 17:17:05.026: Theme parsing error: gtk.css:63:28: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:11212): Gtk-WARNING **: 17:17:05.026: Theme parsing error: gtk.css:73:35: The :prelight pseudo-class is deprecated. Use :hover instead.

(pluma:11212): Gtk-WARNING **: 17:17:05.027: Theme parsing error: gtk.css:115:31: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:11212): Gtk-WARNING **: 17:17:05.027: Theme parsing error: gtk.css:116:24: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:11212): Gtk-WARNING **: 17:17:05.027: Theme parsing error: gtk.css:145:27: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:11212): Gtk-WARNING **: 17:17:05.027: Theme parsing error: gtk.css:146:29: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:11212): Gtk-WARNING **: 17:17:05.027: Theme parsing error: gtk.css:166:34: The :insensitive pseudo-class is deprecated. Use :disabled instead.

(pluma:11212): Gtk-WARNING **: 17:17:05.027: Theme parsing error: gtk.css:187:34: The :inconsistent pseudo-class is deprecated. Use :indeterminate instead.

Offline

#39 2020-07-19 23:22:04

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

Unfortunately, there is nothing helpful there either. I'm not sure what else to suggest to fix the problem. It looks like a dbus issue specific to your session, but I cannot find the culprit.

I know you wanted to keep things from before, but perhaps its time to create a new user profile from scratch.

Offline

#40 2020-07-19 23:58:17

MrEen
Member
Registered: 2019-04-19
Posts: 201

Re: Thunar disaster

ToZ,

Just in case this helps at all, yesterday you had the OP remove .dbus. It took using sudo to remove it, so it had the wrong ownership.

Later, there was this output:

cmcanulty@Ubuntu1:~$ ls -al $HOME | grep dbus
cmcanulty@Ubuntu1:~$ ps -ef | grep -i thunar

So .dbus never got recreated, at least at that time.

No idea if that helps at all, but wanted to make sure you hadn't missed that.

Offline

#41 2020-07-20 00:21:20

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

Thanks MeEen.
There is definitely something wrong with his dbus session, I just can't seem to identify what it is. He gets the correct session dbus address but there are other dbus errors in his ~/.xsession-errors. I'm convinced its a dbus issue.

Edit: I think the .dbus directory is an old leftover. The dbus user session now exists in /run.

Last edited by ToZ (2020-07-20 01:21:51)

Offline

#42 2020-07-20 11:19:52

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

Offline

#43 2020-07-20 23:17:16

ToZ
Moderator
From: Canada
Registered: 2011-06-02
Posts: 6,865

Re: Thunar disaster

cmcanulty wrote:

We took care of this in post #20 and it had no effect.

Offline

#44 2020-07-25 16:29:47

cmcanulty
Member
From: Beulah, Michigan
Registered: 2014-05-10
Posts: 206

Re: Thunar disaster

Workaround! I know this seemed like an unimportant issue but it was important to me because everyone at the library was used to clicking places in the top panel and thunar opens quickly. I fiddled around with several other file managers but couldn't get the menu thing fixed. Today I installed caja and then set it as the preferred file manager. Presto now the places in panel opened caja. Of all the file managers I tried caja seemed the most similar to thunar. The only irritating feature I can't seem to solve is getting rid of the little arrows before every folder in caja. That just seems a bit redundant. No one except me will know or care that caja isn't thunar. So I basically have the glitch fixed though a bit sad thunar couldn't be fixed. Now I feel I can start upgrading the rest of the library computers to 20.04.Thanks for all the help.

Offline

Board footer

Powered by FluxBB